<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
    <head>
        <meta property="fb:pages" content="1539066899649361" />
        <meta http-equiv="content-script-type" content="text/tcl" />
        <meta http-equiv="Content-Style-Type" content="text/css" />
        <meta http-equiv="Content-Script-Type" content="type" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="language" content="zh-hk" />
        <meta name="robots" content="index,nofollow" />
<meta name="keywords" content="Community Green Station,Sham Shui Po,recyclables" />

<meta name="date" content="2016-12-23T00:00:00+08:00" />

<meta name="last-modified" content="23/12/2016 06:03:35 PM" />
<meta name="description" content="" />
<meta property="og:title" content="Green station tender awarded" />
<meta property="og:type" content="website" />
        <meta property="og:site_name" content="Hong Kong's Information Services Department" /><meta property="og:description" content="Po Leung Kuk has been commissioned by open tender to run the Sham Shui Po Community Green Station that provides a collection service for recyclables, the Environmental Protection Department announces." />

	<meta property="og:image" content="http://www.news.gov.hk/images/home/Categories_generic_icons/Environment/Env_07.jpg" />
	
	<meta property="og:image" content="http://www.news.gov.hk/images/home/newsgovhk_app.jpg" />
	<title>news.gov.hk - Green station tender awarded</title>
        <link type="text/css" rel="stylesheet" href="/en/css/reset.css" />
        <link type="text/css" rel="stylesheet" href="/en/css/global.css" /><link type="text/css" rel="stylesheet" href="/en/css/environment.css" /><link type="image/x-icon" rel="icon" href="/favicon.ico" />
        <link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
        <link type="text/css" rel="stylesheet" media="screen" href="/en/css/thickbox.css" />
        <link type="text/css" rel="stylesheet" media="screen" href="/en/css/lightbox.css" />
<style type="text/css">
.hide{display:none;}
#newsContent { float:left; width:100%; _width:auto; }
</style>

<!--[if IE 6]>
<link href="/en/css/global_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
			
<script type="text/javascript" src="/en/js/jquery-1.1.3.1.pack.js"></script>
<script type="text/javascript" src="/en/common/js/getweatherdata.js"></script>
<script type="text/javascript" src="/en/js/thickbox-compressed.js"></script>

<script type="text/javascript" src="/en/js/global.js"></script>
<script type="text/javascript" src="/en/js/print.js"></script>

<script type="text/javascript" src="/en/js/prototype.lite.js"></script>
<script type="text/javascript" src="/en/js/moo.fx.js"></script>
<script type="text/javascript" src="/en/js/litebox-1.0.js"></script>
<script src="http://bit.ly/javascript-api.js?version=latest&amp;login=dchkisd&amp;apiKey=R_02afecc2e288a81ef21669b36da33665" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="/en/js/share.js"></script>		
<script type="text/javascript" src="/en/js/swfobj.js"></script>

</head>
    <body>
        <div id="skipwrapper">
            <a name="skiptocontent" id="skiptocontent" href="#content" class="hiddenAlt">Press here to Skip to the main content</a>
        </div>
        <div id="top" />
        <div id="mainContainer">

	<div>
<div id="topinfo">
<script type="text/javascript" src="/common/jwplayer/jwplayer.js"></script>
<script type="text/javascript" src="/common/jwplayer/swfobject.js"></script>
<script type="text/javascript" src="/en/js/jquery-1.1.3.1.pack.js"></script>
	<div id="logo">
		<a href="/en/index.shtml" id="logoLink">
			<!-- <img src="#" alt="" style="display: none"/> -->
			<span class="hiddenAlt">news.gov.hk homepage from Hong Kong's Information Services Department</span>
		</a>
	</div>
	<div id="topTools">
		<!-- <div style="display: none;">Font Size</div> -->
		<div class="hiddenAlt">Font Size</div>
        <span style="display:block; float:left">
        	<a href="javascript:changeFontSize(0);" id="fontSmall">
				<!-- <img src="/en/images/theme/skyline/font_s.gif" alt="isd font small" style="display: none"/> -->
				<span class="hiddenAlt">Default Font Size</span>
			</a>
            <a href="javascript:changeFontSize(1);" id="fontMid">
				<!-- <img src="/en/images/theme/skyline/font_m.gif" alt="isd font middle" style="display: none"/> -->
				<span class="hiddenAlt">Larger Font Size</span>
			</a>
            <a href="javascript:changeFontSize(2);" id="fontLarge">
				<!-- <img src="/en/images/theme/skyline/font_l.gif" alt="isd font large" style="display: none"/> -->
				<span class="hiddenAlt">Largest Font Size</span>
			</a>
		</span>
		<img src="/en/images/tool_stroke.gif" alt="" /> 
		<a href="/en/rss/index.shtml" id="iconRss">
			<!-- <img src="/en/images/theme/skyline/btn_rss.gif" alt="isd rss button" style="display: none"/> -->
			<span class="hiddenAlt">RSS Subscription</span>
		</a> <img src="/en/images/tool_stroke.gif" alt="" /> 
		<a href="/en/my_setting.shtml">Change Colours</a> <img src="/en/images/tool_stroke.gif" alt="" /> 
		<a href="/en/sitemap.shtml">Sitemap</a> <img src="/en/images/tool_stroke.gif" alt="" /> 
		<!--<a href="/en/index.lin.shtml">Linear Version</a> <img src="/en/images/tool_stroke.gif" alt="" />--> 
		<!--<a href="javascript:toLinear();">Mobile/Accessible Version</a> <img src="/en/images/tool_stroke.gif" alt="" />-->
		<a href="javascript:comChangeLanguage(en);">Mobile/Accessible Version</a> <img src="/en/images/tool_stroke.gif" alt="" />
		<a id="langTCLink" style="display:block;" href="javascript:comChangeLanguage(tc);">繁體</a> <img id="langTCGIF" style="display:block;" src="/en/images/tool_stroke.gif" alt="" />
		<a id="langSCLink" style="display:block;" href="javascript:comChangeLanguage(sc);">简体</a> <img id="langSCGIF" style="display:block;" src="/en/images/tool_stroke.gif" alt="" />
		<a id="toFullSummary" style="display:none" href="javascript:redirectToFullSummary();">Full Summary</a>

		<script type="text/javascript">
			var url = window.top.location.href;
			if (!checkURLexist(url, 'tc')){
				var langTCLink = document.getElementById("langTCLink");
				var langTCGIF = document.getElementById("langTCGIF");
				langTCLink.setAttribute("style", "display:none");
				langTCGIF.setAttribute("style", "display:none");
			}
			if (!checkURLexist(url, 'sc')){
				var langSCLink = document.getElementById("langSCLink");
				var langSCGIF = document.getElementById("langSCGIF");
				langSCLink.setAttribute("style", "display:none");
				langSCGIF.setAttribute("style", "display:none");
			}
		</script>
		<script type="text/javascript">
			if (window.location.href.indexOf('//wip') >= 0 || window.location.href.indexOf('//staging') >= 0)
				document.getElementById("toFullSummary").style.display = '';
		</script>
	</div>
</div>
<div id="topnav" class="clearfix">
	<a href="/en/index.shtml" id="home"><span>Home</span></a>
	<a id="categories">
		<span>
			<span>Categories</span>
		</span>
	</a>
	<a href="/en/record/index.shtml" id="record"><span>On the Record</span></a>
	<!--<a href="javascript:;" id="focus"><span>News in Focus</span></a>-->
	<a href="/en/city_life/index.shtml" id="citylife"><span>City Life</span></a>
	<!--<a href="/en/kids/index.shtml" id="kids"><span>HK for Kids</span></a>-->
	<a href="/en/photo_gallery/events/index.shtml" id="gallery"><span>Photo Gallery</span></a>
	<!--<a href="/en/reel/index.shtml" id="reel"><span>Reel HK</span></a>-->
	<a href="/en/speak_out/index.shtml" id="speaking"><span>Speaking Out</span></a>
	<!--<a href="http://www.policyaddress.gov.hk" target="_blank" id="policy"><span>Policy Address</span></a>-->
	<a href="/en/news_focus/index.shtml" id="newsinfocus"><span>News in Focus</span></a>
	<a href="/en/feature/index.shtml" id="feature"><span>Features</span></a>
	<!-- <a href="/en/news_focus/index.shtml" id="budget"><span>News in Focus</span></a>
	<a href="/en/feature/index.shtml" id="newsinfocus"><span>Features</span></a> -->
	<!--[if IE 6]><a href="javascript:;"></a><a href="javascript:;"></a><a href="javascript:;"></a><![endif]-->
</div>
<div id="subnav" class="clearfix">
	<a href="/en/categories/finance/index.shtml" id="finance">Business &amp; Finance</a><span><img src="/en/images/subnav_pt.gif" alt="" /></span>
	<a href="/en/categories/school_work/index.shtml" id="school">At School, At Work</a><span><img src="/en/images/subnav_pt.gif" alt="" /></span>
	<a href="/en/categories/health/index.shtml" id="health">Health &amp; Community</a><span><img src="/en/images/subnav_pt.gif" alt="" /></span>
	<a href="/en/categories/environment/index.shtml" id="environment">Environment</a><span><img src="/en/images/subnav_pt.gif" alt="" /></span>
	<a href="/en/categories/law_order/index.shtml" id="law">Law &amp; Order</a><span><img src="/en/images/subnav_pt.gif" alt="" /></span>
	<a href="/en/categories/infrastructure/index.shtml" id="infrastructure">Infrastructure &amp; Logistics</a><span><img src="/en/images/subnav_pt.gif" alt="" /></span>
	<a href="/en/categories/admin/index.shtml" id="admin">Admin &amp; Civic Affairs</a>
	<a href="/en/news_video/index.shtml" id="videoTag">Videos</a></div>
<div id="navBg"></div>
</div>

	<div>
	<script type="text/javascript" src="/en/common/js/getweatherdata.js"></script><script type="text/javascript">loadWeather();</script>
	<div id="topFunctions">
    	<div class="clearfix" style="float:none !important;">
           
            <a href="javascript:HTMLFormElement.prototype.submit.call(registForm);" id="register">Subscribe to e-newsletter</a>

            <div id="topf_searchFieldContainer">
                <form id="searchFrm" name="searchFrm" method="get" action="http://search.gov.hk/search.html">
					<!--<input name="Input" type="text" id="searchField" />-->
					<input name="gp0" value="news_archive_home" type="hidden"/>
					<input name="tpl_id" value="news_archive" type="hidden"/>
					<input name="ui_lang" value="en" type="hidden"/>
					<input name="ui_charset" value="utf-8" type="hidden"/>
					<input name="web" value="this" type="hidden"/>
					<div id="search_label" style="display:none">
						<label for="searchField">search</label>
					</div>
					<input id="searchField" name="exact_q" style="width: 160px;" value="Enter search keyword(s)" type="text" onkeypress="if(this.value=='Enter search keyword(s)')this.value=''" onclick="if(this.value=='Enter search keyword(s)')this.value=''" onfocus="this.select();" onblur="if(this.value=='')this.value='';" onmouseout="if(this.value=='')this.value='';" onmouseover="this.window.focus();"/>
					<input name="sort" value="date%3AD%3AS%3Ad1" type="hidden"/>
					<div id="submit_button" style="display:none">
						<input type="submit" name="submit"/>
					</div>

				</form>
            </div>
            <div class="searchBtn"><a href="javascript:searchOption();">Search</a></div>
			
			<div style="float:right">
				<div class="nowrap" style="float:left;">
					<div id="today"><script type="text/javascript">getWeatherData("WD","EN");</script></div>
					<div id="weatherIconTop"><script type="text/javascript">getWeatherData("WI","EN");</script></div>
					<div id="tempTop"><script type="text/javascript">getWeatherData("WT","EN");</script></div>					
				</div>
				<a href="http://www.hko.gov.hk/wxinfo/currwx/current.htm" target="_blank" class="weatherTop">Weather</a>
				<a href="http://traffic.td.gov.hk/selection_e.htm" target="_blank" class="trafficTop">Traffic Conditions</a>
			</div>
        </div>
	</div>

	<script  type="text/javascript">
		var userCookie = getCookie("loginUser");

		function searchOption(){
			if (document.getElementById('searchField').value == ''){
				window.location.href = "/en/advsearch.shtml"
			}else {
				HTMLFormElement.prototype.submit.call(searchFrm);
			}
		}
	</script>
	<!--<form style="display:none;" method="POST" id="signInForm" action="/ISD_eBulletin/faces/pages/SignIn.xhtml">-->
	<form style="display:none;" method="post" id="signInForm" action="/ISD_eBulletin/faces/pages/SignIn.xhtml">
			<input id="topf_signin_languageSid" type="hidden" name="languageSid" value="1" />
			<div id="topf_signin_submit_button" style="display:none">
				<input type="submit" name="submit"/>
			</div>
	</form>
	<!--<form style="display:none;" method="POST" id="registForm" action="/ISD_eBulletin/faces/pages/Registration.xhtml">-->
	<form style="display:none;" method="post" id="registForm" action="/ISD_eBulletin/faces/pages/Registration.xhtml">
		<input id="topf_registration_languageSid" type="hidden" name="languageSid" value="1" />
		<div id="topf_registration_submit_button" style="display:none">
			<input type="submit" name="submit"/>
		</div>
	</form>
</div>


            <div id="mainBanner">
                <div id="bannerImg"><div id="bannerTitle"></div></div>
            </div>
            <form method="post" action="">
                <div id="content" class="clearfix">
                    <div id="leftCol">
                        <div id="leftColMar">
                            <div class="leftColWidGrey">
                                <div class="leftColBgRGrey">
                                    <div class="clearfix">
                                        <div id="newsContent" class="withNewsBox">
                                            <div class="clearfix">
                                                <div class="newsListmenu">
                                                    <div class="newsListmenuMar">
											<script type="text/javascript">
												loadPickList("categories/environment");
											</script>
										</div>
                                                </div>
                                                <div id="contentTop">
                                                    <div id="tools">
                                                        <a title="Share to Friends" onmouseover="showHideShareBox(this,'shareDiv', 'newsContent',event)" onfocus="showHideShareBox(this,'shareDiv', 'newsContent',event)" id="toolsShare" href="#" class="linkBubble">
                                                            <span class="hiddenAlt">Share to Friends</span>
                                                        </a>
											<div id="shareDiv" class="showHideShare">
												<a href="javascript:shareFacebook();"><img src="/en/images/share/img_facebook.gif" alt="Share to Facebook" title="Share to Facebook"/></a>
												<a href="javascript:shareTwitter();"><img src="/en/images/share/img_twitter.gif" alt="Share to Twitter" title="Share to Twitter"/></a>
												<a href="javascript:shareWeibo();"><img src="/en/images/share/img_sina.gif" alt="Share to Sina" title="Share to Sina"/></a>
												<a href="javascript:shareGooglePlus();"><img src="/en/images/share/gplus-24.png" alt="Share to Google Plus" title="Share to Google Plus"/></a>
											</div>
										
                                                        <a title="Print this page" id="toolsPrint" href="javascript:popPrint('newsContent');">
                                                            <span class="hiddenAlt">Print this page</span>
                                                        </a>
                                                        <a title="Add to briefcase" id="toolsBriefcase" href="javascript:myBriefcase();">
                                                            <span class="hiddenAlt">Add to briefcase</span>
                                                        </a>
                                                        <a title="Send to Friends" id="toolsRefer" href="javascript:tellFriendLink();">
                                                            <span class="hiddenAlt">Send to Friends</span>
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                            <h1 id="newsTitle">Green station tender awarded</h1><div id="date">December 23, 2016</div><div id="spaceheight"></div>
									<div id="mainImg1" class="hide"></div>
									<div id="content1">
                                                <p>The Po Leung Kuk has been commissioned by open tender to run the Sham Shui Po Community Green Station that provides a collection service for recyclables, the Environmental Protection Department announced today.</p>
                                                <p> </p>
                                                <p>The contract will run for three years.</p>
                                                <p> </p>
                                                <p>Located between Yen Chow Street and Tonkin Street underneath the West Kowloon Corridor, the facility will start operation in mid-2017.</p>
                                                <p> </p>
                                                <p>The collection service will mainly cover low-value recyclables such as electrical appliances, glass containers and rechargeable batteries, while a small amount of waste paper, waste plastic and scrap metal can also be collected.</p>
                                                <p> </p>
                                                <p>It is the fifth Community Green Station project that will also feature education programmes to promote the message of "Use Less, Waste Less" and "Clean Recycling".</p>
                                                <p> </p>
                                                <p>The Community Green Stations in Sha Tin and Eastern District opened last year, while those in Kwun Tong and Yuen Long will be commissioned this month.</p>
                                                <p> </p>
                                                <p>The next batch of new station projects will cover Tuen Mun, Tai Po, Kwai Tsing and outlying islands.</p>
                                                <p> </p>
                                                <p>Click <a href="http://www.wastereduction.gov.hk/en/community/cgs_intro.htm">here</a> for details.</p>
                                            </div>
							<br/><br/>
							<div style="clear:left;" id="preNews"></div>
							<div style="clear:left;" id="nextNews"></div>			
							</div>
                                    </div>
                                    <div class="btmBtns">
                                        <a href="#top" class="btnToTop">Top</a>
                                    </div><div class="btnIcon"></div></div>
                            </div>
                        </div>
                    </div>
                    <div id="rightCol">
                        <a href="https://www.wastereduction.gov.hk/en/index.htm" target="_blank"><img class="rightBanner" src="/en/images/banner/295x46/reduce_en.gif" alt="Waste Reduction" title="Waste Reduction"/></a>
                        <div style="display:none;" id="relatedNews">
                            <h1 style="display:none;">none</h1>
                            <h2 style="display:none;">none</h2>
                            <h3>Related Stories</h3>
				<script type="text/javascript">document.getElementById('relatedNews').style.display="";</script>
			
                            <ul>
                                <li>
                                    <a href="/en/categories/health/html/2016/12/20161205_183542.shtml">Bazaar a good district initiative<span>(December 05, 2016)</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <input value="1" type="hidden" name="languageId" id="languageId" />
                <input value="submit" type="submit" style="display:none;" />
            </form>
            <form style="display:none;" method="post" id="tellFriendForm" action="/ISD_eBulletin/faces/pages/Tell_A_Friend_Page.xhtml">
                <input value="" type="hidden" name="articleTitle" id="articleTitle" />
                <input value="1" type="hidden" name="languageSid" id="tellFriendForm_languageSid" />
                <input value="" type="hidden" name="articleURL" id="articleURL" />
                <input value="submit" type="submit" style="display:none;" />
            </form>
            <script type="text/javascript" language="javascript">
document.getElementById("tellFriendForm").articleURL.value	= location.href;
document.getElementById("tellFriendForm").articleTitle.value = document.getElementById("newsTitle").innerHTML;
</script>
            <input id="objectId" type="hidden" name="objectId" value="090187ea806100e3" />
		<div>
	<div id="footer">
		<div class="footer">
			<table>
				<tr style="width:auto;">
					<td>
						<!-- <a href="javascript:document.getElementById('contactForm').submit();">Contact Us</a><span>|</span> -->
						<!-- <a href="http://www.news.gov.hk/en/about/contact_us.shtml">Contact Us</a><span>|</span> -->
						<a href="javascript:HTMLFormElement.prototype.submit.call(contactForm);">Contact Us</a><span>|</span>
						<a href="http://www.news.gov.hk/en/about/index.shtml">About Us</a><span>|</span>
						<a href="javascript:myBriefcaseView();">My Briefcase</a>
						<span>|</span><a href="http://www.news.gov.hk/en/archive.html">Archive</a>
					</td>
					<td id="w3c_logo" style="width:auto;">
						<a href="http://www.ogcio.gov.hk/en/community/web_accessibility/campaign/" title="Web Accessibility "><img src="/images/WA_Gold_Logo_EN.gif" alt="Web Accessibility "/></a>
						<a href="http://www.w3.org/WAI/WCAG2AA-Conformance" title="Explanation of WCAG 2.0 Level Double-A Conformance"><img src="/images/wcag2AA.gif" alt="Level Double-A conformance, W3C WAI Web Content Accessibility Guidelines 2.0"/></a>				
					</td>
					<td id="webaccess_logo" style="width:auto;display:none; margin-right: -35px;" >
						<a href="/en/accessibility_statement.shtml"><img src="/en/images/wac.gif" alt="Web Accessibility Conformance" /></a>
					</td>
					<td id="footer_logo" style="width:25%;">
						<a href="http://www.gov.hk/en/residents/" target="_blank"><img src="/en/images/logo_govhk.gif" alt="GovHK" /></a>
						<a href="http://www.brandhk.gov.hk/" target="_blank"><img src="/en/images/logo_hk.gif" alt="Brand Hong Kong" /></a>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<script type="text/javascript">
		w3c_logo_display();
	</script>
	<!--<form style="display:none;" method="POST" id="contactForm" action="/ISD_eBulletin/faces/pages/Contact_Us_Page.xhtml">-->
	<form style="display:none;" method="post" id="contactForm" action="/ISD_eBulletin/faces/pages/Contact_Us_Page.xhtml">
		<input id="languageSid" type="hidden" name="languageSid" value="1" />
		<input value="submit" type="submit" style="display: none" />
	</form>
	<script type="text/javascript" language="javascript">
	init();
	</script>
</div>

</div>								
<script type="text/javascript" language="javascript">
	init();
	loadPreAndNext('categories/environment','090187ea806100e3');
</script>
<script type="text/javascript">
$(function(){
		initLightboxDev();
});
</script>
    </body>
</html>
